blockUI requires jQuery v1.2.3 or later! You are using v1.10.2 hatası çözümü

Merhaba,

WordPress’in son güncellenmesinde karşılaştığım bir hata vardı. Sitede ve yönetici panelinde gezinirken sürekli başlıkta belirttiğim hata karşıma çıkıyordu. Bende biraz araştırmalarım sonucunda bu hatanın çözümünü buldum ve sizlerle paylaşıyorum. Çözüm oldukça basit. Yapmanız gereken tek şey aşağıdaki linkte bulunan eklentiyi indirip kurmanızdır.

~ Kolay Gelsin

http://wordpress.org/plugins/jquery-updater/

4 kişi bunu beğendi

Diğer Benzer Yazılar: